www.fichtlkramek.cz | Seznam draků | Chat | Zaregistrovat se                       Inzeráty | Akce/Závody | Galerie

 
 
Klika /Výbrus / Píst / Kompres
Převodovka / Spojka / Převody
Předstih
Autoškola / Vyhláška
Elektrika / Elektro instalace
Karburátor / Benzín
Olej / mazání / poměr

video
Jen pro potřeby FICHTL KRÁMKU
Pokec / Srazy / Vyjížďky
Nejede pomoc ! / Defekt
Příhody s Policii / Zákony
První pomoc / příhody / nehody
Technická kontrola / Pravidla
Tuning
Hledej: P      
<  1  2  3  4  5  6  7  8  9  >
     Přidej dotaz      

řazení podle:
Pokročilé vyhledávání:
Upřesňující hesla:
Musí obsahovat:
Nesmí obsahovat:
Kategorie:
 
 
 
  
 
 
 
Jméno: Martin      IP: uživatel12689    
Ahoj, poradí někdo proč se mi na pio vždy po 200 km porouchá svíčka ?? Jezdím Brisk 15 ... ostatní na ně najdou mnohem více. odpovědět
 
 
Posl.aktualizace: 27. srpna 2016 7:13
 
 
 
 
Jméno: Martin      IP: uživatel12689    
Né, byla to špatná indukčka. :-)
 
 
Datum: 27. srpna 2016 7:13
 
 
 
 
Jméno: standa      IP: uživatel18818    
Jakou barvu má mrtvá svíčka? Pokud je černá tak je to bohatý a nebo to žere převoďák,jestli je cihlová tak si koupil vadnej kus. To že ti hladina lícuje neznamená nic,to je orientační výchozí nastavení.
 
 
Datum: 26. srpna 2016 13:32
 
 
 
 
Jméno: Martin      IP: uživatel12689    
Díky, ale hladina mi lícuje s plovákem, tak jak je to to na jawa50.
 
 
Datum: 26. srpna 2016 9:08
 
 
 
 
Jméno: standa      IP: uživatel18816    
Protože to budeš mít bohatý.
 
 
Datum: 25. srpna 2016 16:58
 
 
 
 
Jméno: Radim      IP: uživatel18789    
Ahoj, mám problém s kladívky, stále mi mezi nimi dost jiskří, hlavně při vyšších otáčkách, po ujetí několika kilometrů to začne vynechávat až úplně přestane jet, tak že musím znova očistit kladívka... nevím jak je to možné. Mám daný nový kondenzátor, vyměnil jsem i indučku. Vše perfektně seřízeno (předstih i odtrh) :-D napadl mě, zda to není tím, že jsou kladívka už příliš opilované (kdysi jsem je čistil jen smirkovým papírem). Díky za rady už fakt nevím jak to jiskření vyřešit, napadlo mě už jen vyměnit kladívka. Díky :-) odpovědět
 
 
Posl.aktualizace: 23. srpna 2016 20:47
 
 
 
 
Jméno: Okno      IP: uživatel14157    
Tak jestli je na nich obroušena ta speciální vrstva, tak je jasný , že se rychle opálej. To, že to jiskří, je normální
 
 
Datum: 23. srpna 2016 20:47
 
 
 
 
Jméno: pavel2938      E-mail:      IP: uživatel16842    
Zdravím, zkus znova dát jiný kondenzátor.Jestli motor na malé obrátky běží v pohodě a dělá tojen ve velkých obrátkách je určitě vadný kondik.Přeji hodně úspěchu Pavel2938
 
 
Datum: 23. srpna 2016 16:55
 
 
 
 
Jméno: standa      IP: uživatel18811    
A nemáš už moc sjetou vačku?
 
 
Datum: 23. srpna 2016 9:15
 
 
 
 
Jméno: udo 5      IP: uživatel12351    
Přátelé neřešil někdo z vás problém s praskající zadní žárovkou na Jawa 20 ,20 ti watové zapalování díky za případnou odpověď. Na foru se nemohu k ničemu dohledat. odpovědět
 
 
Posl.aktualizace: 18. srpna 2016 11:00
 
 
 
 
Jméno: čz      IP: uživatel18677    
Z jaké cívky máš napájenou zadní žárovku ? Měla by to být malá cívka a od ní vede vodič do spínací skříňky na svorku č. 58 a od ní druhý vodič k zadní žárovce.
 
 
Datum: 18. srpna 2016 11:00
 
 
 
 
Jméno: Jimmz147      IP: uživatel18107    
Zdar draci.\r\nPotřeboval bych novou 15W cívku pro 20W magneto, ale ať v krámku koukám, jak koukám, tak nemůžu najít. Můj dotaz tedy zní, můžu ji nahradit cívkou č.1 / č.2 pro 30W magneto, které jsou v krámku dostupné? Předem díky za rady. odpovědět
 
 
Posl.aktualizace: 16. srpna 2016 17:07
 
 
 
 
Jméno: čz      IP: uživatel18677    
Zadej si do vyhledavače světelná cívka 15w. Je tam nabídka z Nové Paky.
 
 
Datum: 16. srpna 2016 17:07
 
 
 
 
Jméno: standa      IP: uživatel18793    
Tu nekoupíš. Zkusil bych zapalovací. Maximálně to muže pálit žárovky,tak dáš dozadu silnější.
 
 
Datum: 16. srpna 2016 15:00
 
 
 
 
Jméno: Jirka      IP: uživatel18791    
Není zrušený, jen je přestěhovaný.
 
 
Datum: 15. srpna 2016 18:59
 
 
 
 
Jméno: Jimmz147      IP: uživatel18107    
Sakra. Zkoušel jsem hledat na netu, ale 15W cívku nikde nemají. Nemáte někdo v okolí kamenný krám, kde by se dala sehnat? V Kolíně býval krámek, ale už je zrušený.
 
 
Datum: 15. srpna 2016 14:47
 
 
 
 
Jméno: čz      IP: uživatel18677    
Pokud máš hlavní světlo 15 w ,tak ne. Musel bys předělat zapalování na 30 w i s rotorem.
 
 
Datum: 15. srpna 2016 14:29
 
 
 
 
Jméno: Jawa 250      IP: uživatel14748    
Ahoj potřeboval bych poradit Mám jawu 250 se sidecarou a nestačí mi to dobíjet zapalování originální nevíte kde by mohl být problém popřípadě jak tento problém řešíte odpovědět
 
 
Posl.aktualizace: 31. července 2016 11:55
 
 
 
 
Jméno: standa      IP: uživatel18766    
Napadlo mi,že máš slabý dynamo (pokud neni šlus v zásuvce?). Máš 45W a nebo 75W ? Obávám se,že 45W lodičku nerozsvítí,tam je znát i silnější žárovka a nestíhá to dobíjet. Pokud máš 75W a nedobijí s lodičkou tak jsou buď v lodičce silný žárovky nebo šlus/přechodovej odpor v zásuvce a nebo v kabelech. Víc mi nenapadá. Vycházím z předpokladu,že bez lodičky ti to dobijí.
 
 
Datum: 31. července 2016 11:55
 
 
 
 
Jméno: teritorids ®      hodnoceni hodnoceni hodnoceni hodnoceni hodnoceni     
čau draci - mám takoví menší problém s babetou 207- když je zaplé světlo hůř se startuje ale de to ,a při plném plynu to vynechává ale jakmile světlo vypnu vynechává to asi tak jen jednou na 500m cca na 2 vteřiny (mám novej k.delorto , starší válcové hnědé tyristorové zapalování ) je to tyristorem ? nebo slabým magnetem ? do budoucna chci přidělat i blinkry ale tet teda nevim jestli by to s nima vůbec jelo odpovědět
 
 
Posl.aktualizace: 13. srpna 2016 13:49
 
 
 
 
Jméno: teritorids      IP: uživatel18757    
tak sem dal novej tyristor a novou studenou svíčku a je to už bez broblému.
 
 
Datum: 13. srpna 2016 13:49
 
 
 
 
Jméno: standa      IP: uživatel4818    
U babety je tisíc možností,proč vynechává. Opravdu to není mechanická zavada? Gufera ok? Palivo dotéká ? Kabely ok?
 
 
Datum: 24. července 2016 19:13
 
 
 
 
Jméno: teritorids      IP: uživatel18757    
ano mám ale přinde mi to zbytečné protože dříve mě to chcípalo právě s originálním karbecem a po výměně za dellorto to byl bezproblémový stroj jenže už zase je to tu - asi si obědnám tyristor se zabudovanou cívkou a viměním komplet elektriku jinak to už nevidím =(
 
 
Datum: 24. července 2016 16:29
 
 
 
 
Jméno: čz      IP: uživatel18677    
Máš možnost zkusit orig. karburátor?
 
 
Datum: 24. července 2016 15:37
 
 
 
 
Jméno: teritorids      IP: uživatel18757    
nee nemám - jinak zjistil jsem že na stojánku při plném vynechává ale při jízdě když na ní sedím nee ale po určitejch odjetejch metrech -pokaždy jinak začne vynechávat až chcípne uplně
 
 
Datum: 24. července 2016 13:51
 
 
 
 
Jméno: čz      IP: uživatel18677    
Máš vůli na plynovém lanku?
 
 
Datum: 24. července 2016 7:54
 
 
 
 
Jméno: teritorids      IP: uživatel18757    
simeringi mám nové a karbec též takže by měl těsnit dobře
 
 
Datum: 23. července 2016 15:43
 
 
 
 
Jméno: teritorids      IP: uživatel18757    
v zadu jen tu spodní e13 6w a ve předu obyč 6w
 
 
Datum: 23. července 2016 15:41
 
 
 
 
Jméno: teritorids      IP: uživatel18757    
vodiče od světel v pořádku a obě ukostřená kontakty též v pořádku
 
 
Datum: 23. července 2016 15:36
 
 
 
 
Jméno: čz      IP: uživatel18677    
Co máš vzadu za žárovku?
 
 
Datum: 23. července 2016 15:26
 
 
 
 
Jméno: čz      IP: uživatel18677    
Budˇšpatné těsnění u karburátoru ,nebo pod zápalováním (špatné gufero).
 
 
Datum: 23. července 2016 15:24
 
 
 
 
Jméno: teritorids      IP: uživatel18757    
hmm dobře - když na karbecu nejdou snížit otáčky na volnoběh což oni nějak moc opravdu nejdou pak to saje vzduch odkud ? a jak toto seštělovat ?
 
 
Datum: 23. července 2016 15:18
 
 
 
 
Jméno: čz      IP: uživatel18677    
Tak to někde zkratuje.Prohlédni vodiče od světel.
 
 
Datum: 23. července 2016 15:18
 
 
 
 
Jméno: teritorids      IP: uživatel18757    
svíček už jsem vistřidal asi 5 a jiskru hážou všechny
 
 
Datum: 23. července 2016 15:16
 
 
 
 
Jméno: teritorids      IP: uživatel18757    
+ nové zjíštění když ji nechám na volnoběh - ok dobry ale jak zapnu světlo chcípne
 
 
Datum: 23. července 2016 15:15
 
 
 
 
Jméno: čz      IP: uživatel18677    
Dej jinou svíčku.
 
 
Datum: 23. července 2016 15:10
 
 
 
 
Jméno: čz      IP: uživatel18677    
Vyšroubuješ svíčku a místo ní vložíš do válce delší tyčku. Nyní pootočíš setrvačníkem ,až píst vysune tyčku do nejvyšší polohy. Dále pootočíš setrvačníkem zpět ,až tyčka sjede o 1.2 - 1.5 mm. Na rotoru a statoru jsou rýhy, ty by měly být v jedné rovině. Když nejsou, povol dva šrouby,které přidržují stator s cívkami a pootoč jím ,aby byly rýhy v jedné rovině. Potom šrouby dotáhni. Taky bys měl seřídit volnoběh (šroubek na karbu- rátoru). Kdyby nešly stáhnout otáčky,tak to přisává vzduch.
 
 
Datum: 23. července 2016 15:07
 
 
 
 
Jméno: teritorids      IP: uživatel18757    
tak předstih je naštelovám dobře a muj problém s babetou stále trvá =( někdo nějaké další tipy ? co s tím .
 
 
Datum: 23. července 2016 14:58
 
 
 
 
Jméno: teritorids      IP: uživatel18757    
tak s tím jsem nikdy nehejbal ani nevím jak to seštelovat a o co u toho předstihu jde jakej to má na co vliv ? - kazdopádně jak zjistim jak to seřídit dám se do toho .
 
 
Datum: 23. července 2016 14:19
 
 
 
 
Jméno: čz      IP: uživatel18677    
Máš dobře nastavený předstih ? Má být 1.2 mm před horní úvratí.
 
 
Datum: 23. července 2016 13:25
 
 
 
 
Jméno: teritorids      IP: uživatel18757    
tak tento problém opraven - ale ten hlavní se ještě zhoršil už to zní jako křovinořež aji s viplima světlama (už tam nic nedrhne) tak já nevim co s tím tet to pozdechává téměř pořád - nějaké další rady čím by to mohlo bejt ?
 
 
Datum: 23. července 2016 12:22
 
 
 
 
Jméno: čz      IP: uživatel18677    
Budeš muset povolit cívky a podložit je těma ústřižkama z petlahve a poté utáhnout. Potom ústřižek vysuneš .Když bude vše ok, tak hlavy šroubků pokápneš barvou ,aby se nepovolily. Musíš také zkontrolovat ,jestli nemá klikový hřídel vakl (špatná ložiska). Uchopíš rotor a pokusíš se s ním pohnout nahoru,dolů.
 
 
Datum: 23. července 2016 7:13
 
 
 
 
Jméno: teritorids      IP: uživatel18757    
díky vám ! -tak - mrkl jsem na to a skutečně ani jsem nepotřeboval petlahev a už to bylo jasné dře to a už na první pohled je tam spoustu kovových pilinek od toho jak se to obrušovalo- otázkou ovšem je jak to spravit aby to nedrhlo ?
 
 
Datum: 22. července 2016 21:57
 
 
 
 
Jméno: čz      IP: uživatel18677    
Zkontroluj vzdálenost cívek od rotoru. Ustřihni kousek z petlahve a postupně vlož mezi cívku a rotor. Vzdálenost má být 0,3 mm. Nesmí ti rotor drhnout o cívku.Čím větší vzdálenost ,tím menší výkon magneta. Také zkontroluj naletování vodičů a všechny konektory. Může být špatná i svíčka.
 
 
Datum: 22. července 2016 20:17
 
 
 
 
Jméno: David      IP: uživatel18750    
Zdar všem. Měl bych dotaz, mám ČZ 175 / 487, po komplet GO + nově natažená elektroinstalace (nedělal jsem já). Najezdil jsem s ní cca 200 Km, když najednou začla vynechávat jiskra a motor vypnul. Nic z elektra nefungovalo, světla blinkry atp.. -praskla pojistka. Koupil jsem novou baterku ( stará už byla udejně hyn, dávala prý jen 4,5 V namísto 6V) a vyměnil jsem pojistku. Bohužel však od té doby jsem se již pořádně neprojel. Po necelém kilomeru jízdy začne znovu vynechávat jiskra a přetaví se pojistka. Tento proces doprovází problikávání světlometu a kontrolky dobíjení. Dnes jsem na slepo zkusil vyměnit zapalovací cívku, ale nic se nezměnilo. S elektrikou bohužel nejsem kamarád, nevím jak postupovat při hledání problému. Mohl by mi prosím někdo z vás poradit, co by to mohlo způsovobat, nebo mě alespon nasměrovat, kde a jak začít hledat problém? Děkuji za vaše odpovědi. David odpovědět
 
 
Posl.aktualizace: 19. července 2016 20:47
 
 
 
 
Jméno: David      IP: uživatel18750    
Pojistka se bohužel poprvé přetavila za jízdy bez světel. Každopádně díky za rady, mrknu na to.
 
 
Datum: 19. července 2016 20:47
 
 
 
 
Jméno: hh      IP: uživatel16029    
přesně tak, někde bude prodřenej drát. Prvně bych zkusil jet nějakej čas bez světel, co to bude dělat, když pojistka vydrží, vyloučíš zkrat ve světelnym okruhu. Jinak prostě sundat nádrž, jít po svazku elektroinstalace a hledat prodřený místo (ne nutně jen pod nádrží, koukni i na kabeláž na obě strany řidítek nebo od regulátoru k dynamu)
 
 
Datum: 19. července 2016 19:49
 
 
 
 
Jméno: čz      IP: uživatel18677    
Když se ti přetaví pojistka, může jít o zkrat živého vodiče na kostru. Může být skřípnutý ,nebo uvolněný plusový vodič.
 
 
Datum: 19. července 2016 10:34
 
 
 
 
Jméno: Okno      IP: uživatel14157    
Zdravim, jak se u fichtla projevuje špatný kondenzátor? Děkuji odpovědět
 
 
Posl.aktualizace: 09. července 2016 18:04
 
 
 
 
Jméno: jawaka      IP: uživatel18422    
čz má pravdu ale ještě se projevuje tak že ti do fajfky jde proud ale svíčka jisku nehodí protože je slabí kondenzátor prave dělá to že to naakumuluje a vidá více elektřiny naraz
 
 
Datum: 09. července 2016 18:04
 
 
 
 
Jméno: čz      IP: uživatel18677    
Špatný kondenzátor se projevuje občasným nepravidelným chodem motoru ,přílišným jiskřením kontaktů přerušovače a nebo naopak vůbec nejiskří.
 
 
Datum: 03. července 2016 18:03
 
 
 
 
Jméno: Adam      IP: uživatel14157    
Zdravim, liší se nějak zapalovací cívky u 20W a 30W zapalování u pionýra? Nebo se liší pouze umístěním? Pro 20W má být 6V indukční cívka a pro 30W 8V? Děkuji všem co poradí odpovědět
 
 
Posl.aktualizace: 03. července 2016 17:39
 
 
 
 
Jméno: lk      IP: uživatel1217    
z logiky věci by měly bejt zapalovací cívky u obou verzí shodné, ale nikdy jsem to nezkoumal... cívky zdroje světel jsou samozřejmě jiné...
 
 
Datum: 03. července 2016 17:39
 
 
 
 
Jméno: čz      IP: uživatel18677    
Indukční cívka 6V je u typu 05. U typu 20-23 je cívka 8V.
 
 
Datum: 02. července 2016 16:35
 
 
 
 
Jméno: Babeta      IP: uživatel18728    
Ahojte potreboval by som radu kamarát mi doniesol rozobratu babetu v živote som ju nemal rozobratu ale pioniera áno tak to skladám a je problém nehadze iskru vymenil som fajku aj kábel a bez zmeny ma tu tristor už v kope z indukčnou cievkou.. Otázka je da sa ten tristor nejako premerat? Alebo celá zapaľovacia sústava odpovědět
 
 
Posl.aktualizace: 06. července 2016 11:14
 
 
 
 
Jméno: Lori.      IP: uživatel17414    
 
 
Datum: 06. července 2016 11:14
 
 
 
 
Jméno: čz      IP: uživatel18677    
Překontroluj kabely od impulsní cívky a napájecí cívky. Může tam být špatný spoj. Svíčka je ok ?
 
 
Datum: 29. června 2016 8:39
 
 
 
 
Jméno: Babeta      IP: uživatel18728    
Elektrika je len od zapaľovania po tu skrinku.. Hlavne ju chce spojazdniť čiže všetko ostatne je demontovane
 
 
Datum: 28. června 2016 20:54
 
 
 
 
Jméno: čz      IP: uživatel18677    
Jestli má babetta elektrický chcípák,zkontroluj zda někde nezkratuje.
 
 
Datum: 28. června 2016 5:56
 
 
 
 
Jméno: Johnny15 ®      hodnoceni hodnoceni hodnoceni hodnoceni hodnoceni     
Zdarec ve spolek. hodil jsem do fíka druhej motor se zápalkem 30W (no ještě uloženka z mototechny) Problém je ale v tom že elektrika je dělaná ještě na slabší zápalko (20w)a nechce se mě tahat celá elektroinstalace. nejde to nějak přebastlit tak aby to jelo a svítilo ? odpovědět
 
 
Posl.aktualizace: 29. června 2016 15:30
 
 
 
 
Jméno: Johnny15 ®      hodnoceni hodnoceni hodnoceni hodnoceni hodnoceni     
Kluci díky. zapojil jsem to na ty vlákna přední žárovky a funguje to.
 
 
Datum: 29. června 2016 15:30
 
 
 
 
Jméno: čz      IP: uživatel18677    
Lépe je zapojení na vlákna. Takto můžeš přicházet o zadní žárovku .
 
 
Datum: 29. června 2016 5:54
 
 
 
 
Jméno: standa      IP: uživatel18726    
No kabel co vede do zadního světla přiletuješ na 56. Kabely ze svorek 58 vystříháš. Asi i tu klemu. To teď nevim. Snad nevadí...
 
 
Datum: 28. června 2016 20:44
 
 
 
 
Jméno: Johnny15 ®      hodnoceni hodnoceni hodnoceni hodnoceni hodnoceni     
když se budu dívat na tohle schéma. http://media0.wgz.cz/images/media0:50ffd05eacad5.png/1.gif Jak zapojím tu první variantu ?
 
 
Datum: 28. června 2016 14:22
 
 
 
 
Jméno: Johnny15 ®      hodnoceni hodnoceni hodnoceni hodnoceni hodnoceni     
díky moc :-)
 
 
Datum: 28. června 2016 13:47
 
 
 
 
Jméno: standa      IP: uživatel18726    
Buď to zapojíš na prasáka a zadní světlo (ten zelenej kabel od malý cívky) vyvedeš ze svorky předních světel (z kabelu co jde do řidítek) - občas praskne zadní žárovka. Pak je možnost to zapojit jako mustanga - zadní světlo na vlákna předního,zadek odizolovanej bez kostry. To je jediná věc co je jinak.
 
 
Datum: 27. června 2016 21:00
 
 
 
 
Jméno: lk      IP: uživatel1217    
se podivej do schémat ne? buď el. předěláš pro 30W, nebo prohodíš zapalování
 
 
Datum: 27. června 2016 11:19
 
 
 
 
Jméno: čz      IP: uživatel18677    
U zápalka 30w je propojena cívka 55 s cívkou 58. Zadní světlo by muselo být napojeno na vlákna předního světla (zadní světlo bez ukostření). Vodič ze spínací skříňky svorka 58 se zruší. Výměna přední žárovky za 6V-25/25W.
 
 
Datum: 27. června 2016 10:10
 
 
 
 
Jméno: 353      IP: uživatel18689    
Zdarec draci, mám trabl. a mojí jawě 250/353 mám zapalování z pionýra. Dřív jezdila ale po generálce motoru neháže ani jiskru. Nevíte co s tím je? Díky odpovědět
 
 
Posl.aktualizace: 26. června 2016 21:24
 
 
 
 
Jméno: kraken      IP: uživatel16049    
a nemuzes tam dat co tam patri proboha ? popr vape ???
 
 
Datum: 26. června 2016 21:24
 
 
 
 
Jméno: 353      IP: uživatel18689    
Ano seřízené to je, předstih i odtrh a zapojené to je taky dobře
 
 
Datum: 25. června 2016 21:47
 
 
 
 
Jméno: lk      IP: uživatel1217    
nevíme,,, teda alespoň já nemám věšteckou kouli... může to způsobovat 1000 věcí, máš to vůbec správně zapojený a seřízený??
 
 
Datum: 25. června 2016 20:13
 
 
 
 
Jméno: Martin46      IP: uživatel18479    
zdravim draci chtěl bych se zeptat mám jawu 350/638 a nějak při volnoběhu nedobíjí ale jak se zvednou otážky na 3000 tak dobíjí nevíte náhodou čím by to mohlo být moc díky odpovědět
 
 
Posl.aktualizace: 20. června 2016 20:29
 
 
 
 
Jméno: martin      IP: uživatel13882    
Ahoj, je tam třífázový alternátor a všechny vodiče jsou na plochých spojkách. Ty se vymačkají, vyhřejí, přestanou mít dobrý kontakt. Projdi všechny spoje od alternátoru až po usměrňovač, zkontroluj i ukostřovací body. Když nenajdeš, mrkni na uhlíky. Až potom bych hledal v regulátoru a jinde.
 
 
Datum: 20. června 2016 20:29
 
 
 
 
Jméno: Adam      IP: uživatel14157    
Zdravim, na kolika hodinách má bejt zapalovací cívka u fichtla se zapalováním 20W? Vím, že u 30 je asi na 10 hodinách, ale tady u 20W je asi na 5 hodinách, je to tak správně? odpovědět
 
 
Posl.aktualizace: 02. července 2016 12:32
 
 
 
 
Jméno: Adam      IP: uživatel14157    
Díky :-)
 
 
Datum: 02. července 2016 12:32
 
 
 
 
Jméno: lk      IP: uživatel1217    
zapalovací cívka dole, světelná vlevo nahoře a cívka pro zadní světlo vpravo... tzn. zapalovací na těch cca 5ti hod
 
 
Datum: 20. června 2016 13:14
 
 
 
 
Jméno: jawa 21      IP: uživatel18636    
čau, když seřizuji předstih, píst mám 1,6mm před HU, tak nejde pootočit statorem, tak abych měl na kladívku 0,05mm, vždycky tam je mezera jak svina..... výměna kladívka? jeste se chci zeptat co je pertinax? -ten kousek na kladívku, co se opírá o vačku? odpovědět
 
 
Posl.aktualizace: 17. června 2016 22:37
 
 
 
 
Jméno: Jawa21      IP: uživatel18715    
Čz: jo to je taky možné, díky moc za radu:-)
 
 
Datum: 17. června 2016 22:37
 
 
 
 
Jméno: čz      IP: uživatel18677    
Tam jde o to, že ten píst musí jít dolů pohybem hřídele proti směru otáčení. Když ho dáš dolů po směru otáčení, tak tam vznikne ta mezera (špatný postup).
 
 
Datum: 17. června 2016 13:23
 
 
 
 
Jméno: jawa 21 ;      IP: uživatel18636    
jenda: dobře dík moc, zkusím znovu čz: vyjedu do HU, změřím šuplerou(pokud možno kolmo) zatlačím píst zpět 1,6
 
 
Datum: 17. června 2016 12:35
 
 
 
 
Jméno: čz      IP: uživatel18677    
A děláš to tak, že vyjedeš s pístem do horní úvrati a potom otáčíš proti směru hodinových ručiček zpět ?
 
 
Datum: 17. června 2016 11:54
 
 
 
 
Jméno: jenda ®      hodnoceni hodnoceni hodnoceni hodnoceni hodnoceni     
Kdyby byl sjety pertinax tak spis neuděláš žádnou mezeru ;-)me se to taky stalo musel jsem trochu v karterech ubrousit hliník na dosedací plose zapalovani aby se stim dalo otočit. A nebo pri štelování si pootočíš s klikou a nedohonis to pak. Musíš si furt kliku přidržovat šroubovákem a vždy kontrolovat jestli mas tech 1.6 stale pred horní uvrati zdali to není třeba pootočený a nemáš třeba míň mm pred HÚ. Jo a na pertinax sis sám odpověděl ;-)
 
 
Datum: 17. června 2016 11:27
 
 
 
 
Jméno: Lubina.marecekk ®      hodnoceni hodnoceni hodnoceni hodnoceni hodnoceni     
Zdarec borci problém se světlama na pionýrů když my svítí dálkový tak mi to nesvítí v zadu když to prepnu na tlumený tak to nesvítí ve předu a vzadu jo kde je problém ??? odpovědět
 
 
Posl.aktualizace: 13. června 2016 19:36
 
 
 
 
Jméno: Lubina.marecekk ®      hodnoceni hodnoceni hodnoceni hodnoceni hodnoceni     
Díky už je to vyřešené :-) :-)
 
 
Datum: 13. června 2016 19:36
 
 
 
 
Jméno: čz      IP: uživatel18677    
Máš zadní světlo napojeno na vlákna předního světla ? Jestli ano,tak může být závada v připojení zadního světla. Při tomto zapojení nejdou vodiče do spínací skříňky, ale jdou na vlákna předního světla a zadní světlo není na kostře.
 
 
Datum: 13. června 2016 15:21
 
 
 
 
Jméno: Jawa_20      IP: uživatel18709    
Zdravím, mám takový problém, jedu na mé Jawě 20 cca 15 minut úplně v pohodě, a poté se začne škubat a zhruba po 5 minutách občasného zaškubání zdechne a nejde vůbec nastartovat. Když počkám cca 20-30 minut, tak zase chytne v pohodě, a zas chvilku perfektně jede, ale poté zase nastane tento problém. Nevíte někdo co s tím je? Díky. odpovědět
 
 
Posl.aktualizace: 10. června 2016 18:10
 
 
 
 
Jméno: standa      IP: uživatel18710    
Než začneš cokoliv vyměňovat a štelovat tak zkontroluj,jestli nemáš ucpanej špunt od bandy,když je urvanej pant tak přisedneš sedačkou a nejde tam vzduch. Pak to muže bejt indučka a nebo kondik...
 
 
Datum: 10. června 2016 18:10
 
 
 
 
Jméno: adasten      E-mail:      IP: uživatel2604    
Draci,koupil jsem si zapalování VAPE na fichtla.Světla podle návodu mají 6v 20w tzv.5w v zadu 15w ve předu.Problém je v tom že to přední světlo svítí jako bludička s tou 15w žárovku.Máte s tím zkušenost? odpovědět
 
 
Posl.aktualizace: 16. června 2016 17:29
 
 
 
 
Jméno: Cezeta      E-mail:      IP: uživatel18712    
Ahoj. Nevím kde jsi wape kupoval ale nejlepší je ho donést tam kde jsi ho koupil a reklamovat ho. Nebo napsat do W ape Kroměříž. Těchto zapalování na různé tipy motocyklů jsem už montoval hodně a vžy fungovala dobře a světlo svítí vždy bezva.
 
 
Datum: 16. června 2016 17:29
 
 
 
 
Jméno: standa      IP: uživatel18710    
Když zapojíš napřímo žlutý kabely na jeden kontakt žárovky tak by měla po přidání plynu shořet. Pokud se tak stane,je zapalování v pořádku a máš něco nejspíš divně zapojené a nebo velké přechodové odpory a nebo špatný kostry. Mě hořej všechny 6V/15W žárovky,měl jsem opačnej problém. To s těma žárovkama je pravda. Některý "pochybný" značky buď hořej a nebo hovno svítěj.
 
 
Datum: 10. června 2016 18:17
 
 
 
 
Jméno: adasten      IP: uživatel2604    
Když jsem za to zaplování dal 3500 kč tak chci aby to jelo a svítilo.Kterou žárovku mám koupit a kde?Tady ve fichtlkrámku mají stejnou co mám doma.
 
 
Datum: 09. června 2016 15:45
 
 
 
 
Jméno: shrek ®      hodnoceni hodnoceni hodnoceni hodnoceni hodnoceni     
buď chyba v zapojení... a nebo jsi použil novou žárovku? nové žárovky s označením 15W mají ve skutečnosti více jak 15W... :-)
 
 
Datum: 09. června 2016 15:30
 
 
 
 
Jméno: Lubina.marecekk ®      hodnoceni hodnoceni hodnoceni hodnoceni hodnoceni     
Ten samý problém co máš ty tak jsem měl taky... nevěděl jsem si stím rady .... dál jsem tam zpatky normální zapalko a jezdí to možná líp jak to bezkontaktní... a hlavně to i luxusně svítí :-) :-)
 
 
Datum: 08. června 2016 23:14
 
 
 
 
Jméno: korazdenek      IP: uživatel14094    
Zdar draci mám jawu 250/353 dám novou svíčku háže pěkně modrou jiskru jsu to projet a asi po 10 minutách to záčne vynechávat a svíčka už háže jen takovou červenou jiskru nevite čim by to mohlo bejt?,kondik a kladivka ok odpovědět
 
 
Posl.aktualizace: 02. července 2016 20:50
 
 
 
 
Jméno: korazdenek      IP: uživatel14094    
svíčka je černá
 
 
Datum: 02. července 2016 20:50
 
 
 
 
Jméno: čz      IP: uživatel18677    
Jakou barvu mají elektrody svíčky ? Není chudá směs ?
 
 
Datum: 12. června 2016 5:39
 
 
 
 
Jméno: korazdenek      IP: uživatel14094    
to jsem skoušel a furt je to stejny
 
 
Datum: 11. června 2016 21:24
 
 
 
 
Jméno: čz      IP: uživatel18677    
Vyzkoušej jinou indukční cívku.
 
 
Datum: 10. června 2016 6:57
 
 
 
 
Jméno: GOGO20 ®      hodnoceni hodnoceni hodnoceni hodnoceni hodnoceni     
Zdravím, na S22 mám šíleně slabou jiskru. Už fakt netuším čím by to mohlo být. Vyměnil jsem cívku, kondík, kladivko je taky ok. Nevíte čím by to mohlo být? VN Kabel je původní, mohlo by to být tím? Díky za odpověď. GOGO20 odpovědět
 
 
Posl.aktualizace: 29. května 2016 18:57
 
 
 
 
Jméno: shrek ®      hodnoceni hodnoceni hodnoceni hodnoceni hodnoceni     
VN kabel možná, ale taky už může být slabé magneto :-)
 
 
Datum: 29. května 2016 18:57
 
<  1  2  3  4  5  6  7  8  9  >

 

Redakční systém naprogramoval: Petr Malý    Optimalizováno pro FireFox 1.0 a IE 6    Vygenerováno: 24.04.2018 14:25:07 CET   Tato stránka je validní HTML 4.01 standardu