www.fichtlkramek.cz | Seznam draků | Chat | Zaregistrovat se                       Inzeráty | Akce/Závody | Galerie

 
 
Klika /Výbrus / Píst / Kompres
Převodovka / Spojka / Převody
Předstih
Autoškola / Vyhláška
Elektrika / Elektro instalace
Karburátor / Benzín
Olej / mazání / poměr

video
Jen pro potřeby FICHTL KRÁMKU
Pokec / Srazy / Vyjížďky
Nejede pomoc ! / Defekt
Příhody s Policii / Zákony
První pomoc / příhody / nehody
Technická kontrola / Pravidla
Tuning
Hledej: P      
<  5  6  7  8  9  10  11  12  13  >
     Přidej dotaz      

řazení podle:
Pokročilé vyhledávání:
Upřesňující hesla:
Musí obsahovat:
Nesmí obsahovat:
Kategorie:
 
 
 
  
 
 
 
Jméno: mustaf10      IP: uživatel18261    
ahoj ma nekdo a prodej zadni rozetu 24 na styrkolu jinlinga 250 ? jinak taky vlastním pionýra ... odpovědět
 
 
Posl.aktualizace: 29. září 2015 21:09
 
 
 
 
Jméno: čiknbáda kunfujára      IP: uživatel18307    
Já mám ráda kuře víííííííš a ráda koukám na sultána vííííš
 
 
Datum: 29. září 2015 21:09
 
 
 
 
Jméno: roman      IP: uživatel18248    
Zdravim, řešim problem. Mam maneta korado, a kdyz přidavam plyn, jde do otacek, v jednom momentu ale ho to najednou zadusi a roztoci se jen se syticem. Vyfuk a karbec je cisty. Dik za rady! odpovědět
 
 
Posl.aktualizace: 15. srpna 2015 10:53
 
 
 
 
Jméno: Petr      IP: uživatel18260    
Ahoj, mám stejný problém. Zjistil jsem, že problém bude asi v bohatosti směsi - myslel jsem, že je to svíčka, tak jsem ji vyměnil za novou, po několika zoufalých pokusech se startováním i krátkou jízdou jsem ji zase vyndal a je celá mokrá, černá. Zatím se mi na širých internetech nedaří najít foto návod na úpravu bohatosti směsi, takže více neporadím.
 
 
Datum: 15. srpna 2015 10:53
 
 
 
 
Jméno: Filip      IP: uživatel18244    
Zdar mam 250 panelku ... Vycistil sem a dolel olej do prednych tlmicu a nejaky su stale mjaky cim to muze byt ? Oleja sem dal troska vice ... Dik odpovědět
 
 
Posl.aktualizace: 05. srpna 2015 19:34
 
 
 
 
Jméno: Munzarec      IP: uživatel16842    
Zdravím, mám problém u pionýra 21, nastartuji ho, zařadím 1, vyjede do otáček, jak tam kopnu 2, tak se dusí a nejede to, poradí mi někdo, prosím, spěchám na to, jsem zoufalý, děkuji. odpovědět
 
 
Posl.aktualizace: 16. září 2015 14:24
 
 
 
 
Jméno: Jawa      IP: uživatel18307    
Zdar mě se něco podobného stalo u jawa 20 ale to je stejné ale až na to že 1ku jsem musel pustit z kopce jinak to nešlo a když už motor na chvíly naskočil dal jsem 2 a chcíplo to . Bude palivem bud je ucpanej palivovej kohout takže bordel v nádrži odmontovat pročistit a jak tam bude bordel tak vyčistit celou palivovou soustavu protože to je jedno s druhym máš bordel v nádrži jde ti to do kohutu ten se ti ucpe bordel de dál do palivovýho filtru taky pročistit profouknout a pak do plovákový komory a do karburátoru kde jsou trysky ktery se ti ucpou stačí vyčistit hlavní
 
 
Datum: 16. září 2015 14:24
 
 
 
 
Jméno: honza      IP: uživatel14632    
Zdarec potřebuji prosím radu ohledně babetty 210 když ji mám na stojanu a vemu za plyn tak vždy vylítne do otáček a hned zase otáčky klesnou a takhle furt dokola když na ní jedu tak je to v pohodě měnil jsem snad už všechno gufera atd. Už prostě nevím děkuji vám za pomoc odpovědět
 
 
Posl.aktualizace: 03. srpna 2015 14:42
 
 
 
 
Jméno: honza      IP: uživatel18241    
Tak jsem prave zjistil ze je to nekde v elektrice protoze kdyz vypnu svetla tak je to v pohode meril jsem tyristor i ho vymenil za novy a nic prijde mi ze je neco spatne v civkach v motoru je to mozne?
 
 
Datum: 03. srpna 2015 14:42
 
 
 
 
Jméno: pionýrák      IP: uživatel13868    
Přetěsni karburátor a zkontroluj jestli tam jde dobře benzín. To znamená jestli teče dobře z kohoutku po odpojení hadičky.
 
 
Datum: 02. srpna 2015 19:16
 
 
 
 
Jméno: Lori.      IP: uživatel17414    
Ahoj, s kamosem resime problem na jeho babete 210. 5let stala, minulej tejden se rozhodl ji rozbehat, i kdyz jiskru hazela tak proste nejela, prisli sme na to ze byl vyskratovanej chcipak a prorazenej tyristor kterej sme vymenily a vse bylo OK. Tenhle tejden za mnou zase babetu pritlacil ze nejede, hodinu sme prochazeli vsechny kabely, vse premereno a po vycisteni chytla ale vyletela do otacek a pridavala si plyn jak chtela. Vubec nereaguje na stelovani volnobehu-sroub sem celej vyndal a stejnak nechcipla... Saje to nekde falesnej vzduch nebo kde mam hledat problem? Pokud saje falesnej tak kde to bejva nejcastejc??? Diik za rady odpovědět
 
 
Posl.aktualizace: 04. srpna 2015 17:55
 
 
 
 
Jméno: Lori.      IP: uživatel17414    
Kamos je ted na dovoleny ale az prijede tak se pustime do vymeny, jen mam dotaz... gufera jsou uvnitr karteru na klice a nebo z venku? Resp na vymenu gufer se musi pulit motor nebo ne??? Diky...
 
 
Datum: 04. srpna 2015 17:55
 
 
 
 
Jméno: karlos      IP: uživatel14122    
kaput gufero...............
 
 
Datum: 02. srpna 2015 8:23
 
 
 
 
Jméno: lori.      IP: uživatel17414    
A projev je teda takovej ze nejde seridit volnobeh?? Je jedno jestli sroubek utahnu nebo povolim,nema to vliv
 
 
Datum: 01. srpna 2015 10:35
 
 
 
 
Jméno: pionýrák      IP: uživatel13868    
Nejčastějc sajefalešný vzduch mezi karbecem a kolénkem anebo mezi kolénkem a válcem. Vyměň oboje těsnění když to nebude ono tak gufero za rotorem zapalování.
 
 
Datum: 31. července 2015 19:23
 
 
 
 
Jméno: seboh      IP: uživatel17233    
Zdar draci, už mě nic nenapadá tak píšu sem :-D . Na fichtlu nejde seštelovat volnoběh. Našteluju taky jakový chci a otáčky po chvíli začnou buď hodně klesat až zdechne nebo otáčky se začínají zvedat až do maxima. Myslel jsem že saje falešný vzduch tak jsem vyměnil těsnění karbec->kolínko a kolínko->válec pak jsem vyměnil gufero pod zápalkem, ale je to pořád stejné. Už nevím co s tím. Jede normálně. Napadl mě už jen zacpaný výfuk nebo kondík. Další problém je pár mini dírek v nádrží. Čím to zalepit? Bohužel COčko nemám. Díky odpovědět
 
 
Posl.aktualizace: 28. července 2015 9:04
 
 
 
 
Jméno: seboh      IP: uživatel17233    
Zjistil jsem že ta nádrž je jk síto :-D to nemá cenu lepit. Karbec jsem vypucoval ale jen lehké zlepšení
 
 
Datum: 28. července 2015 9:04
 
 
 
 
Jméno: Přemysl      E-mail:      IP: uživatel13452    
minidírky zadělej kitem, nebo je na to přímo taková plastelína která je bílá a uvnitř šedá při rozmíchání(promnutí) to vytvrdne a je to fakt hodně tvrdé... centimetr stojí cca 20-30 kč a stačí ti na celou nádrž...
 
 
Datum: 24. července 2015 22:18
 
 
 
 
Jméno: standa      IP: uživatel18219    
Smítka bordelu ve volnoběžný trysce a nebo přicpaný volnoběžný okruh karburátoru. Spíše oboje.
 
 
Datum: 23. července 2015 21:45
 
 
 
 
Jméno: Přemysl      E-mail:      IP: uživatel13452    
Zdravím, mám problém z babettou 207... při volnoběhu vše ok, startuje v podstatě na šlápnutí ALE!!! při vytočení plynu kolísají otáčky a v kopci to "střílí" (plyve) do výfuku... Nevím co s tím nikdy se mi nic takového nestalo. Začalo to, když jsem dal novou kliku tady od sesy a složil jsem motor, poprvé jela jako blesk a po cca 20 km začalo tohle... karburátor jsem čistil, ventil nádrže taky, laboroval jsem z tryskama i bohatostí směsi, vyměnil gufero ze strany magneta, oddělával výfuk, zkoušel hýbat ze statorem,... a nenapadá už mě v čem by zrada mohla být... než jsem motor rozložil a složil z novýma ložiskama, guferama a klikou tak všechno fungovalo normálně.. Budu velice vděčný za jakoukoliv radu, s tímhle se nedá jezdit... Děkuji. odpovědět
 
 
Posl.aktualizace: 29. července 2015 17:34
 
 
 
 
Jméno: pionýrák      IP: uživatel13868    
Netěsná kliková skříň. Zkus dotáhnout šrouby.
 
 
Datum: 29. července 2015 17:34
 
 
 
 
Jméno: Přemysl      E-mail:      IP: uživatel13452    
poslední dobou jezdím bez světel.. ze světlama je to ještě horší... skusím vyměnit ten tyristor, svíčky jsem zkoušel a vše stejné..
 
 
Datum: 22. července 2015 22:43
 
 
 
 
Jméno: ondra      IP: uživatel13128    
Zdarec zkusil bych za jízdy vypnout světla pokud se to zlepší chce to vymněnit tyristor, jinak ještě špatná svíčka.
 
 
Datum: 22. července 2015 22:27
 
 
 
 
Jméno: Balcik      IP: uživatel8804    
Dobrý den, koupil jsem babetu 207, jezdil jsem na ni asi týden, docházel benzin tak jsem koupil benzin do kanystru smichal s olej 1:40 nalil, ještě se projel, přijel jsem dom vše v cajku, druhej den jsem chtěl nastartovat a nic, tak jsem prolezl celou babetu a zjistil jsem, že když točím šlapkama tak se netočí rotor a ani unašeč spojky. Když otočím unašečem rukou tak je slyšet, že klika s pístem se ve vnitř pohybuje. Čím to může být? Děkuji za rady. odpovědět
 
 
Posl.aktualizace: 31. července 2015 10:55
 
 
 
 
Jméno: balcik      IP: uživatel8804    
Buben se pohne nebo spíš tak trochu pootočí no...
 
 
Datum: 31. července 2015 10:55
 
 
 
 
Jméno: pionýrák      IP: uživatel13868    
Když špápneš tak sa pohne buben nebo ne? Viděl bych to na vydřený buben.
 
 
Datum: 29. července 2015 17:38
 
 
 
 
Jméno: balcik      IP: uživatel8804    
Tak jsem koupil stahovák, rozdělal to, zaolejované to není, startovácí čelisti jsou dobré, ale i tak jsem koupil nové, dal je tam a stále nic. Startovací čelisti se točej ale rozběhové ani ťuk, už si nevím rady :-( doufal jsem, že to bude těma startovacíma čelistma, dám nový a budu zase jezdit :-(.
 
 
Datum: 27. července 2015 21:40
 
 
 
 
Jméno: balcik      IP: uživatel8804    
Dnes jedu shánět stahovák a koupit nové startovací čelisti, myslím si, že by to mohlo být jima. Olej jsem vypustil a nalil novej. Jestli nechčije na spojky uvidím až to sundám stahovákem, pokud ho seženu :-D
 
 
Datum: 27. července 2015 10:34
 
 
 
 
Jméno: Hiperik      IP: uživatel16886    
Podívál bych se na startovací čelisti, dolíval si olej? jestli neni v háji gufero a nechčije olej do spojky
 
 
Datum: 26. července 2015 11:12
 
 
 
 
Jméno: balcik      IP: uživatel8804    
Zadní kolo se točí, jen se netočí rotor s unašečem, jen když hodně usilovně šlapu tak se o kousíček pootočí... taky mne napadlo, že by to mohli být startovací čelisti pod tím unašečem.
 
 
Datum: 25. července 2015 13:54
 
 
 
 
Jméno: Radas ®      hodnoceni hodnoceni hodnoceni hodnoceni hodnoceni     
Předpokládám že šlápneš pořádně. Buď je problém v rozběhových lamelách, pokud teda cítíš trochu odpor při otáčení šlapkama. Nebo pokud ti jdou šlapky bez odporu, mohlo se ti odpojit motor na spojce pohonu. Předpokládám že při šlapání se ti točí kolo..
 
 
Datum: 23. července 2015 23:40
 
 
 
 
Jméno: kamil      IP: uživatel12689    
čus, mám jawu 350/639 a mám zajímavý problém, jedno nastartování jde na levý válec, tak očistím svíci na právém, nastartuji a jde pro změnu jen na pravý válec, svíčky jsou nové, kladívka čisté.. Nevíte někdo čím by to mohlo být ? odpovědět
 
 
Posl.aktualizace: 21. července 2015 22:25
 
 
 
 
Jméno: Ruda      IP: uživatel17710    
Zkusil bych proměřit ind. cívky
 
 
Datum: 21. července 2015 22:25
 
 
 
 
Jméno: solf      IP: uživatel17615    
A ještě se chci zeptat, jak daleko mají být civky od rotoru? Nastavuji to spárovou měrkou na 0.4 mm. odpovědět
 
 
Posl.aktualizace: 12. července 2015 20:06
 
 
 
 
Jméno: kolecko ®      hodnoceni hodnoceni hodnoceni hodnoceni hodnoceni     
Já používám pružek z PETláhve, který dám pod cívku, a po utažení vytáhnu.
 
 
Datum: 12. července 2015 20:06
 
 
 
 
Jméno: solf      IP: uživatel17547    
Ahoj, prosím o radu. Kluk má mustanga, který doteď jezdil velmi dobře, i když jsem musel seřídit předstih tak, že je stator posunutý mimo obvyklé hodnoty,tzn. že levá zapalovací cívka je úplně opřená o karter. Pak to ale úplně přestalo jezdit, nešlo to ani nastartovat tlačením, jen občas to baflo. Byl úplně ucpaný výfuk. Po vyčištění se podařilo motor znovu nastartovat, ale nejde vůbec vytočit do otáček, tam jakoby přeskakuje a vynechává. Když začnu točit se statorem doprava, zhorší se to a chcípne, doleva nikam dál nemohu. Kondík, indukčka a kladívka jsou téměř nové, rotor nově nabuzený, karburátor vyčištěný. Máte někdo nějaký nápad. Děkuji. odpovědět
 
 
Posl.aktualizace: 24. července 2015 16:29
 
 
 
 
Jméno: solf      IP: uživatel17615    
Dnes vyměněna indukční cívka a zatím to běhá. Ta předchozí byla stará 1 měsíc, jsou to zmetky.
 
 
Datum: 24. července 2015 16:29
 
 
 
 
Jméno: solf      IP: uživatel17547    
Tak hlásím další posun. Přemýšlel jsem, co jsem udělal a vzpomněl jsem si, že když jsem sundaval víko plovákové komory, tak se mi zdály málo utažené šrouby a tak jsem je dotáhnul pořádně. Tak jsem to dnes zase trochu povolil a pak to volnoběh drželo. Tzn. asi mi tam jde málo vzduchu. Postavení ejhly ale včera nic nezměnilo, hladina v pořádku. Pak to ale zase stejně začlo chcípat a zjistil jsem, že když zkouším jiskru na vyndané svíčce, tak nejdřív dávala krásnou, pak občas vynechala a po několika takových ručních nakopnutích už nedávala vůbec. Tak jsem koupil další novou svíčku ( je nová, ale k ničemu, skoro nereaguje, v porovnání s tou starou ) a kondenzátor. Na nakopnutí se nic nezměnilo, ale na roztlačení to najednou vše funguje. Možná to tedy bylo i uchcané. Přesto mi není jasné, proč ta jiskra , aniž bych na něco sáhnul, na začátku pokusů šla a postupně mizla. Jak vlastně funguje indukčka? Nebo se těmi neúspěšnými pokusy nějak vybilo magneto? Opravdu teď nevím, zda se stal nějaký zázrak, který může stejně rychle zmizet, nebo to už konečně bude jezdit v pohodě.
 
 
Datum: 23. července 2015 19:57
 
 
 
 
Jméno: solf      IP: uživatel17547    
Tak už je to zase jinak, a horší :-(. Dnes jsem ho chtěl ještě jednou projet a zkontrolovat, než mu ho dovezu k babičce. Chytil na první pokus, šel do otáček, držel volnoběh, vše OK. Tak jsem ještě chtěl zkontrolovat správnou hladinu, protože se mi při plném plynu karburátor jakoby "vařil" a kapal. Hladina v pořádku, tak jsem to složil zpět a už to nebylo ono. Při osušené svíčce chytí na šlápnutí, jde do otáček, dá se na tom jezdit, ale volnoběh nedrží a když chcípne, už nejde nakopnout. Po osušení svíčky se to opakuje. Karburátor vyčištěný. Zítra zkusím novou svíčku a pak znovu zkusím hnout se statorem, jestli se něco nehlo. Jinak odtrh dávám v horní úvrati na 0,45 mm na kladívkách. Pak pootočím rotorem zpět, a sleduji, kdy je mezi kladívky 0,05 mm, pak znovu změřím vzdálenost pístu od HÚ a mělo by to být 1,6 mm. Mám už kartery s vylisovanými "prostory" pro cívky, tak začínám na středu těch výlisků. Tento motor ale ani s novou vačkou při tomhle nastavení nešel. Tak jsem otočil stator úplně doleva, tak jak to bylo u předcozí vačky, a ono to jelo. Po překontrolování odtrhu pak otočím rotorem do pozice, kdy je mezi kladívky 0,05 mm a vyjde mi, že v tu chvíli je píst cca 3 mm pod HÚ. Snad jsem to napsal srozumitelně. Poslal bych ho dávno do světa, ale nechci to vzdát.....
 
 
Datum: 22. července 2015 20:08
 
 
 
 
Jméno: standa      IP: uživatel18216    
To je dobře že ti to už jede. Nevím teda jak nastavuješ a měříš předstih,ale mě se u j20-23 nikdy nepodařilo nastavit předstih větší jak něco přes 2mm při dodržení odtrhu kladívka 0,4-0,45mm. Technicky je to nemožné,zabrzdí tě přepážka,to jedině přesadit vačku ....
 
 
Datum: 22. července 2015 10:14
 
 
 
 
Jméno: solf      IP: uživatel17547    
Koupil jsem novou vačku a už zase jede jako vítr. I když stator mám stejně skoro vlevo. Při předepsaném nastavení to nejelo, takže předstih je asi 3 mm. Je to divný, ale hlavně že to jezdí.
 
 
Datum: 22. července 2015 4:55
 
 
 
 
Jméno: pavel      IP: uživatel18202    
Na jawa 50 jsou návody jak co seřídit když to přesně nastavíš a věci jsou v pořádku musí to jít nejlíp se to dělá se sundanou hlavou ale i tyčka stačí ja sem to vyřešil jednou pro vždy Vape žádný kladivka a pod.ale je to drahý.
 
 
Datum: 14. července 2015 12:57
 
 
 
 
Jméno: pepa      IP: uživatel18201    
Ubrouseny kladivka...jelikoz moderni s bilim plastem moc nevydrzi doporucuju na originalnich propilovat drazku na serizovaci srobek co je drzi na statoru....a predstih s odtrhem seridit znovu...trosku bych se postoural v karbecu skouknul hladinu a vyfoukal
 
 
Datum: 14. července 2015 5:42
 
 
 
 
Jméno: standa      IP: uživatel18199    
Zkontroluj jestli máte magneto zaaretovaný na kolíčku a jestli je vačka drážka v drážce ... vypadá to že se to pootočilo ...
 
 
Datum: 13. července 2015 13:33
 
 
 
 
Jméno: jawa 50-23      IP: uživatel17552    
zdravím, už po několikáté nemůžu nastartovat mustanga, když ho roztlačím tak chytne jede asi tak 6 vteřin a konec odpovědět
 
 
Posl.aktualizace: 19. července 2015 21:23
 
 
 
 
Jméno: standa      IP: uživatel18210    
Opravdu nemáš ucpanou trysku či nějaký kanálek či vzdušník v karburátoru? Co vše jsi čistil,seřizoval a jak? Jiskra je? Dobrá či mizerná? Na svíčce odtrh 0,4 max 0,5mm? Nějaké správné základní nastavení zapalování je ok? Neuklepalo se kladívko dolu,že už by neotvíralo? Odpověz prosím na vše,ne jen na jednu věc,jak je tu zvykem ... pak se dá něco dedukovat .
 
 
Datum: 19. července 2015 21:23
 
 
 
 
Jméno: jawa 50-23      IP: uživatel17552    
Vyčistil, seřídil jsem to benzín dotíká a pořád nic.
 
 
Datum: 19. července 2015 17:02
 
 
 
 
Jméno: jawa,cz      IP: uživatel13743    
špatně seřízený karbec, nedotíká benzín, vyčistit a nastavit
 
 
Datum: 12. července 2015 16:27
 
 
 
 
Jméno: Chose      IP: uživatel18193    
Ahoj, mám na vás dotaz, řeším problém s Mustangem. Když se nastartuje, tak na volnoběh motor krásně drží, ale jak se zařadí rychlost a má jít do tahu, tak ztrácí výkon a má tendenci chcípnout. Už jsem vyčistli karburátor a zkoušel štelovat, dal filtr na benzin, seřídil předstih. Nevíte někdo takhle od stolu co s tím? odpovědět
 
 
Posl.aktualizace: 16. července 2015 8:52
 
 
 
 
Jméno: Chose      IP: uživatel18193    
Tak to bylo karburátorem, nahodil jsem jiný kousek a mustang se rozjel. Teď ještě zkusím vybádat, co může být za problém s tím původním...
 
 
Datum: 16. července 2015 8:52
 
 
 
 
Jméno: Chose      IP: uživatel18193    
Kluci, díky za odpovědi. Výfuk už mi taky napadl, takže jsem ho sundal, ale výsledek stejný. I svíčku už jsem měnil a beze změny. Zkusím prohodit tu cívku z funkčního Pionýra a uvidíme. Ještě případně asi zkusím vyměnit celý zapalování. Dneska se v tom budu zase vrtat, tak pak dám vědět, jestli byl úspěch nebo ne.
 
 
Datum: 14. července 2015 11:54
 
 
 
 
Jméno: pepa      IP: uživatel18201    
Ucpany vyfuk? Gufera?
 
 
Datum: 14. července 2015 5:47
 
 
 
 
Jméno: Zdenda      IP: uživatel606    
možná příčina : vyběhaný motor, doporučení : udělej výbrus ... ještě mě napadá slabá jiskra, dej novou svíci BRISK N15C nebo N14C a vyměn zapalovací cívku ... Zdenda
 
 
Datum: 13. července 2015 15:13
 
 
 
 
Jméno: reno724 ®      hodnoceni hodnoceni hodnoceni hodnoceni hodnoceni     
Zdravím,mám jawu 50/20.Když jedu po rovince tak mi jede kolem 65-70 ale do kopce mi dusí motor a někdy i na 1.Výfuk mám čistý,předstih dobrý,tak nevím co by to mohlo ještě být.Děkuji za nějaké info.Reno odpovědět
 
 
Posl.aktualizace: 07. července 2015 20:46
 
 
 
 
Jméno: reno724 ®      hodnoceni hodnoceni hodnoceni hodnoceni hodnoceni     
To mě nenapadlo,hned zítra to zkusím.Děkuju moc
 
 
Datum: 07. července 2015 20:46
 
 
 
 
Jméno: Martin      IP: uživatel18186    
Neteče ti tam málo benzínu? Zkontroluj hladinu
 
 
Datum: 07. července 2015 17:51
 
 
 
 
Jméno: Jawa-50      IP: uživatel11670    
Nedotítá ti benzín.Projdi si celou palivovou soustavu od kohoutu,palivového filtru až ke karburátoru.Ještě mrkni na trysky a plovákovou hladinu. ;-)
 
 
Datum: 07. července 2015 16:38
 
 
 
 
Jméno: Jiří      IP: uživatel18099    
Ahoj zabijáci-Koupil jsem mé paní el.kolo-žádný kepl-jede to jako dábel!!V poho dá 35km/hod a stále řešíme přilbu-stačí jen na kolo nebo už blembák na moto????!!!Dík za odpověd. odpovědět
 
 
Posl.aktualizace: 07. července 2015 19:58
 
 
 
 
Jméno: dragoun      IP: uživatel14454    
Ahoj, pokud je ti víc jak 18let napotřebuješ nic
 
 
Datum: 07. července 2015 19:58
 
 
 
 
Jméno: Konny ®      hodnoceni hodnoceni hodnoceni hodnoceni hodnoceni     
Jelikož je elektrokolo homologované jako KOLO, tak podle mě stačí přilba na kolo ;-)
 
 
Datum: 06. července 2015 22:41
 
 
 
 
Jméno: Karel Majer      IP: uživatel15661    
Zdar draci. Prosím pomoc potřebuji poradit, už jsem zoufalej. Mám mustanga, pod kopcem ho roztáhnu a maže cca 300m, po té se začne dusit jako když jedete a zároveň brzdíte až skoro chcípne. Stačí vyřadit a klape v pohodě po chvilce opět jede normálně, ale jak ho držím dýl na plnej, tak to udělá zas. Dal jsem nové zápalko, gufero od zápalka, novou spojku+gufero od spojky, novej karburátor, filtr i kohout, fajfku i asi 3 svíčky. Stále nic nezabralo. odpovědět
 
 
Posl.aktualizace: 07. července 2015 20:19
 
 
 
 
Jméno: Karel Majer      IP: uživatel15661    
Jo všechno čistý a nový. Vyčistil jsem i výfuk a pořád nic.
 
 
Datum: 07. července 2015 20:19
 
 
 
 
Jméno: Linhi ®      hodnoceni hodnoceni hodnoceni hodnoceni hodnoceni     
Zkusil bych cestu benzinu, plovakovka, kohoutek, palivovej filtr, všechno čistý?
 
 
Datum: 05. července 2015 21:44
 
 
 
 
Jméno: Karel Majer      IP: uživatel15661    
To jsem zkousel a taky nic. Na konec jsem dal ten tuning bez boxu
 
 
Datum: 01. července 2015 22:21
 
 
 
 
Jméno: Raďas      IP: uživatel18172    
Laboruj se vzduchem, utěsni pořádně filtrbox, nech třeba jen jednu díru a podobně..
 
 
Datum: 01. července 2015 21:49
 
 
 
 
Jméno: pionýrák      IP: uživatel13868    
Ahoj. Čím to je že babeta nejdedo otáček je jakoby přidusená. Všechno má nové benzín jde překrásně. Špatně chytá, po chvilce je žhavá svíčka. Svíček sem měnil pět a žádná změna. Zkoušel jsem bohatost směsi různě, zapalovaní potáčet a žádná změna. Měl sem motor rozpůlený všecko sem vyčistil nádherně dal nové těsnění na silikon pěkně nalepil.,gufera nové všcko nové. V karburátoru nový ventil jehlový, plováky,tyristor s cívkou GYT, zapalovací pól, nastavené to je a nejede a nejede do otáček nejde. Jak se motor zahřívá z chladného stavu tak motor skomírá a chcípá. Prosímvás co to ještě može byt? Jaká zrada odpovědět
 
 
Posl.aktualizace: 03. července 2015 22:31
 
 
 
 
Jméno: pionýrák      IP: uživatel13868    
Vzduchový filtr tomá takovou drátěnku. ten vzduch jde přes rám do takového kousku trubičky,přes krytku na karburátoru. Zkoušel jsem ten filtr vydělat nepomohlo to. výfuk jsem pak sdělal a taky to nepomohlo. Plováky jsou nastavené, směs jsem zkoušel všelijak a žádná změna.
 
 
Datum: 03. července 2015 22:31
 
 
 
 
Jméno: Jawa-50      IP: uživatel11670    
Jaký máš vzduchoví filtr??15
 
 
Datum: 01. července 2015 17:25
 
 
 
 
Jméno: standa      IP: uživatel18171    
Teplá svíčka se nevyndavá. Černá svíčka znamená chudou směs. Muže bejt třeba ucpanej vejfuk.
 
 
Datum: 01. července 2015 13:04
 
 
 
 
Jméno: pionýrák      IP: uživatel13868    
To nemože už když to je přetěsněné perfektně. už to nedýmí. Svíčka je suchá černá a po chvilce jízdy žhavá. Ujedu dvacet metrů někde a dvacet zpátky a je to žhavé ta svíčka že mě to pěkně spálí pazůry
 
 
Datum: 01. července 2015 12:47
 
 
 
 
Jméno: standa      IP: uživatel18171    
No žere ti ten převoďák ...
 
 
Datum: 01. července 2015 11:08
 
 
 
 
Jméno: pionýrák      IP: uživatel13868    
Ahoj. Jaké následky má špatné těsnění mezi blokama motoru? má to vliv na výkon(tah) motoru a startování? Jedná se o babettu 210. Studená jede a jak se začně zahřívat tak už nejede. Všechno má nové. Tyristor,zapalovací pól, indukční cívku, plovák v karbecu a jehlový ventilek svíčka nová. Flusá olej do výfuku, když vytáhnu svíčku tak je zaolejovaná, špatně chytá, kouří nadměrně a ten kouř smrdí strašně hustý kouř našdlý až černý? prosím poraďte. Je to těsnění mezi blokama?\\\\r\\\\n odpovědět
 
 
Posl.aktualizace: 06. července 2015 11:56
 
 
 
 
Jméno: vittorio ®      hodnoceni hodnoceni hodnoceni hodnoceni hodnoceni     
když sundáš víko spojky a podíváš se pod kolečko okolo kliky tak uvidíš praskliny v karteru.Jediná možnost je vyměnit karter a každopádně mezi bloky (kartery) dávej vždycky papírové těsnění natřené vazelínou a nikdy silikon!!! Ten nevydrží tlak kliky.
 
 
Datum: 06. července 2015 11:56
 
 
 
 
Jméno: pionýrák      IP: uživatel13868    
Gufera naklikové hřídeli sem vyměnil oboje a nepomohlo to.
 
 
Datum: 30. června 2015 8:11
 
 
 
 
Jméno: standa      IP: uživatel18168    
Ano,těsnění mezi blokama,nevim jestli u babety je i nějaké gufero ,kde by byl olej ... neznam ten motor,u pio je to častá závada
 
 
Datum: 29. června 2015 22:15
 
 
 
 
Jméno: Filipes      E-mail:      IP: uživatel18099    
Ahoj kluci mám dotaz ale není to veterán!Koupil jsem synovi minibajka-kopie silniční mašiny.Natočit OK-bere za plyn OK-jede jako dábel ale po tak 800m chcípne-počkám tak 10 vteřin natočím a pak to samé 800m a chcípanec atd...Poradíte co s tou malou potvorou mám udělat????Dík za rady!!! odpovědět
 
 
Posl.aktualizace: 19. ledna 2016 19:28
 
 
 
 
Jméno: montovak      IP: uživatel18499    
Ahoj,motorovky a podobné nemají plovákovku,je tam ventil a membrána,proto funguje i vzhůru nohama :-) jinak pricpaný přívod paliva.
 
 
Datum: 19. ledna 2016 19:28
 
 
 
 
Jméno: Jirka      E-mail:      IP: uživatel18099    
Kluci díky já to tak nějak myslel ale raději se poradím.Ještě jednou díkas!!!!
 
 
Datum: 26. června 2015 17:54
 
 
 
 
Jméno: Martin      E-mail:      IP: uživatel10282    
Za sebe sázím na přicpanej přívod paliva nebo dost možná konstrukční chybu. Pokud je to 50ccm a motor je z motorovky nebo podobného výmyslu, tak bych tipoval, že karburátor není stavěný na tak "dlouhodobou" zátěž a "dojde" benzín(vycucne benzín z plovákové komory(za předpokladu, že tam něco takového je) rychleji než stačí přitékat).
 
 
Datum: 26. června 2015 16:46
 
 
 
 
Jméno: grafi2 ®      hodnoceni hodnoceni hodnoceni hodnoceni hodnoceni     
napadá ma či ti dobre doteká benzín
 
 
Datum: 26. června 2015 16:44
 
<  5  6  7  8  9  10  11  12  13  >

 

Redakční systém naprogramoval: Petr Malý    Optimalizováno pro FireFox 1.0 a IE 6    Vygenerováno: 16.01.2018 22:10:24 CET   Tato stránka je validní HTML 4.01 standardu